Foro del clan BeKnoH Kradia EMS
Bienvenidos al foro de Beknoh:
Para entrar en Beknoh pulse ¡POSTULACION!
BIENVENIDOS AL FORO DE BEKNOH EMS.

Comparte
Ir abajo
Mapler
Mapler
Cantidad de envíos : 1649
Fecha de inscripción : 11/02/2009
Edad : 53
Ver perfil de usuario

Ninguno O.O

el Dom 12 Sep 2010, 20:11
Ultimamente cada vez que entro al foro me lo encuentro así, no carga las manzanizas azules de los mensajes nuevos ni deja pinchar.

Es cosa mía o es del foro? le pasa a alguien más?

[Tienes que estar registrado y conectado para ver esa imagen]
avatar
Oficial
Oficial
Cantidad de envíos : 362
Fecha de inscripción : 22/02/2010
Edad : 23
Ver perfil de usuario

Ninguno Re: O.O

el Dom 12 Sep 2010, 20:12
Ami me pasa cara18
avatar
Maestro
Maestro
Cantidad de envíos : 667
Fecha de inscripción : 18/01/2010
Edad : 27
Ver perfil de usuario

Ninguno Re: O.O

el Dom 12 Sep 2010, 20:16
ami tmb cara12
avatar
Sabio
Sabio
Cantidad de envíos : 929
Fecha de inscripción : 02/03/2010
Edad : 23
Ver perfil de usuario

Ninguno Re: O.O

el Dom 12 Sep 2010, 20:17
pos a mi no cara18
avatar
Veterano
Veterano
Cantidad de envíos : 599
Fecha de inscripción : 21/03/2010
Edad : 25
Ver perfil de usuario

Ninguno Re: O.O

el Dom 12 Sep 2010, 20:19
tmbn me pasa
avatar
Aprendiz
Aprendiz
Cantidad de envíos : 286
Fecha de inscripción : 07/03/2010
Edad : 23
Ver perfil de usuario

Ninguno Re: O.O

el Dom 12 Sep 2010, 20:36
ps a mi tb
k pasa?
Invitado
Invitado

Ninguno Re: O.O

el Dom 12 Sep 2010, 21:01
Yo llevo 2 dias asi tambien.
Supongo q como otras veces se acabara x kitar solo. cara5
avatar
Jefe
Jefe
Cantidad de envíos : 1192
Fecha de inscripción : 22/11/2009
Edad : 28
Ver perfil de usuario

Ninguno Re: O.O

el Dom 12 Sep 2010, 22:22
a mi tb xD anda k no jode cara20
avatar
Mapler
Mapler
Cantidad de envíos : 4089
Fecha de inscripción : 11/02/2009
Edad : 26
Ver perfil de usuario

Ninguno Re: O.O

el Dom 12 Sep 2010, 22:50
Si mañana por la tarde el problema persiste, revisare la configuración del foro a ver si hay algun problema con dicha imagen...

Aunque de normal esto suele irse solo... cara18
avatar
Sabio
Sabio
Cantidad de envíos : 929
Fecha de inscripción : 02/03/2010
Edad : 23
Ver perfil de usuario

Ninguno Re: O.O

el Dom 12 Sep 2010, 22:54
Soi el uniico k no le pasa esto o k?
cara18
avatar
*Juniors*
*Juniors*
Cantidad de envíos : 1558
Fecha de inscripción : 09/02/2009
Edad : 43
Ver perfil de usuario

Ninguno Re: O.O

el Dom 12 Sep 2010, 23:08
A mi tb me pasa...
avatar
Maestro
Maestro
Cantidad de envíos : 716
Fecha de inscripción : 23/02/2010
Edad : 25
Ver perfil de usuario

Ninguno Re: O.O

el Dom 12 Sep 2010, 23:26
a mi no =)
Invitado
Invitado

Ninguno Re: O.O

el Dom 12 Sep 2010, 23:32
Que buscador usais? puede que os falte algun plug-in...

PD: ami tmbn m pasa
avatar
Novato
Novato
Cantidad de envíos : 114
Fecha de inscripción : 28/09/2009
Edad : 24
Ver perfil de usuario

Ninguno Re: O.O

el Lun 13 Sep 2010, 01:15
A mii tambien me pasa =(
avatar
Jefe
Jefe
Cantidad de envíos : 1192
Fecha de inscripción : 22/11/2009
Edad : 28
Ver perfil de usuario

Ninguno Re: O.O

el Lun 13 Sep 2010, 01:16
Chrome cara4
Invitado
Invitado

Ninguno Re: O.O

el Lun 13 Sep 2010, 02:21
oOYaizaOo escribió:Chrome cara4
Probad 1 de 2, reinstalar el chrome o probar con otros buscadores... por que yo llevo usando el de mi hermano (me han quitado mi portatil cara12 ) y bueno le lleva ocurriendo esto desde hace poco cara10
avatar
Oficial
Oficial
Cantidad de envíos : 362
Fecha de inscripción : 22/02/2010
Edad : 23
Ver perfil de usuario

Ninguno Re: O.O

el Lun 13 Sep 2010, 02:57
Yo uso el Mozilla firefox.
Y no pienso cambiarlo solo por un error no muy significante cara16
Confio en mike(te odio mike¬¬) en que lo arregle xD o a red que creo que son los que se encargan mas del foro. cara16
Invitado
Invitado

Ninguno Re: O.O

el Lun 13 Sep 2010, 03:56
pues a mi en un tiempo me pasaba pero solo era cuestion de un f5 en la pagina y listo cara18
avatar
Veterano
Veterano
Cantidad de envíos : 599
Fecha de inscripción : 21/03/2010
Edad : 25
Ver perfil de usuario

Ninguno Re: O.O

el Lun 13 Sep 2010, 04:16
si ... eso era antes mike ... pero ahora es distinto y no es error muy grande y q le pase a 1 o 2 personas para reinstalar el firefox o chrome
avatar
Aprendiz
Aprendiz
Cantidad de envíos : 286
Fecha de inscripción : 07/03/2010
Edad : 23
Ver perfil de usuario

Ninguno Re: O.O

el Lun 13 Sep 2010, 14:40
a mi ya no me lo hace xD se fue solo
avatar
Oficial
Oficial
Cantidad de envíos : 478
Fecha de inscripción : 11/02/2009
Edad : 34
Ver perfil de usuario

Ninguno Re: O.O

el Lun 13 Sep 2010, 16:43
a mi tb me a paso durante 1 o 2 dias, pro hoy ya va bien
Invitado
Invitado

Ninguno Re: O.O

el Lun 13 Sep 2010, 17:02
A mi tambien me ha pasado pero ya hoy va bien cara18
avatar
Maestro
Maestro
Cantidad de envíos : 667
Fecha de inscripción : 18/01/2010
Edad : 27
Ver perfil de usuario

Ninguno Re: O.O

el Lun 13 Sep 2010, 17:07
ps ami toavia me va = cara18
avatar
Novato
Novato
Cantidad de envíos : 114
Fecha de inscripción : 28/09/2009
Edad : 24
Ver perfil de usuario

Ninguno Re: O.O

el Lun 13 Sep 2010, 18:48
Parecia ke iba bien xro de nuevo se ha puesto iwal cara12
avatar
Oficial
Oficial
Cantidad de envíos : 478
Fecha de inscripción : 11/02/2009
Edad : 34
Ver perfil de usuario

Ninguno Re: O.O

el Lun 13 Sep 2010, 19:48
sip, otra vez mal cara10
Contenido patrocinado

Ninguno Re: O.O

Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.
Noviembre 2018
LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario

Facebook
Buscar
Resultados por:
Búsqueda avanzada